Old agent deprecation

We will only support agents v4 and above after tonight.

There are only a few gamers who are still using v3 and below. To those we recommed to upgrade to latest version (v 5.1.12 as of this post).

Keep dripping.

Show Comments